 





 
<!DOCTYPE html>
<html lang="en">
	<head>

		
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="utf-8">
		<meta name="google-site-verification" content="" />
		<meta name="msvalidate.01" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
													<link rel="amphtml" href="http://www.kq2.com/templates/AMP?contentID=573568572">
				<link rel="canonical" href="https://www.kq2.com/content/national/573568572.html">
										
												                                                                                                
							
										
			
			<title>&#039;He&#039;s not going to like this sh*t at all&#039;: Documentary shines new light on Tiger Woods&#039; life</title>

			<meta name="description" content="Golf legend Tiger Woods has had a new HBO two-part documentary released which puts the trajectory of his extraordinary life story under the microscope.">
			<meta property="og:url" content="https://www.kq2.com/content/national/573568572.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="&#039;He&#039;s not going to like this sh*t at all&#039;: Documentary shines new light on Tiger Woods&#039; life" />
			<meta property="og:description" content="Golf legend Tiger Woods has had a new HBO two-part documentary released which puts the trajectory of his extraordinary life story under the microscope." />
			<meta property="og:image" content="https://cdn.cnn.com/cnnnext/dam/assets/210105141954-tiger-hbo-documentary-live-video.jpg" />
			<meta property="og:site_name" content="KQTV News" />
			<meta property="fb:app_id" content="785356961661879" />
	
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@publisher_handle">
			<meta name="twitter:title" content="&#039;He&#039;s not going to like this sh*t at all&#039;: Documentary shines new light on Tiger Woods&#039; life">
			<meta name="twitter:description" content="Golf legend Tiger Woods has had a new HBO two-part documentary released which puts the trajectory of his extraordinary life story under the microscope.">
			<meta name="twitter:image" content="https://cdn.cnn.com/cnnnext/dam/assets/210105141954-tiger-hbo-documentary-live-video.jpg" />		
				
		
		
		<link rel="icon" type="image/png" href="https://media.heartlandtv.com/designimages/KQ2+-+Favicon+(32x32).png">
	 
		<link rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/vendor.min.css">
		<link id="mainStyles" rel="stylesheet" media="screen" href="https://www.kq2.com/includes/styles.min.css">		
		<link rel="StyleSheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
		<link id="heartlandStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/heartland.css">
		<link id="gridStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/bootstrap-grid.css">
		<link id="appBanner" rel="stylesheet" media="screen" href="https://www.kq2.com/includes/smart-app-banner.css">	
		
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
		<script src="https://www.kq2.com/includes/modernizr.min.js"></script>
                                                                			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 
                        		
				    <meta name="apple-itunes-app" content="app-id=1219112882">
		    <link rel="apple-touch-icon" href="https://media.heartlandtv.com/designimages/kqtv.png" />
		    				
		    		    <meta name="google-play-app" content="app-id=com.heartland.kqtv">
		    <link rel="android-touch-icon" href="https://media.heartlandtv.com/designimages/kqtv.png" />
		    		

					<style>/* latin-ext */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUR2zcLig.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUf2zc.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}

body {font-family:"Libre Franklin", "Arial", sans-serif}</style>
				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54612925-18"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-54612925-15');
		</script>
		
		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
		function resizeText(multiplier) {
  		if (document.getElementById("article").style.fontSize == "") {
   		 document.getElementById("article").style.fontSize = "1.0em";
  			}
  			document.getElementById("article").style.fontSize = parseFloat(document.getElementById("article").style.fontSize) + (multiplier * 0.2) + "em";
			}
		</script>
						<script src="https://www.kq2.com/includes/smart-app-banner.js"></script>	
								<style>
		.hl-submenu {min-height:900px}
		</style>
		<style>
			.cycle-slideshow {visibility:hidden;}
			.cycle-slideshow .wxRotate:first-child {display:block;position:relative; height:auto;visibility:visible;}
			.cycle-slideshow .alertsTop:first-child {color:#fffff4;display:block;position:relative; height:0px;visibility:visible;}
		</style>
		
				<script type="text/javascript" src="//d3gpkdwom7cn1q.cloudfront.net/script.js"></script>

		
<script>
!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
</script>


	</head>
	
	<body>


		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=785356961661879';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
							<script type="text/javascript">
			      new SmartBanner({
			          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
			          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
			          appStoreLanguage: 'us', // language code for the App Store (defaults to users browser language)
			          title: 'KQTV',
			          author: 'KQTV - Heartland Media',
			          button: 'VIEW',
			          store: {
			              ios: 'On the App Store',
			              android: 'In Google Play',
			              windows: 'In Windows store'
			          },
			          price: {
			              ios: 'FREE',
			              android: 'FREE',
			              windows: 'FREE'
			          }
			          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
			          // , icon: '' // full path to icon image if not using website icon image
			          // , force: 'ios' // Uncomment for platform emulation
			      });
			    </script>
	    	    	    				
  		<script type="text/javascript" >var js="0.0";</script><script type="text/javascript1.0" >js="1.0";</script><script type="text/javascript1.1">js="1.1";</script><script type="text/javascript1.2" >js="1.2";</script><script type="text/javascript1.3">js="1.3";</script><script type="text/javascript1.4" >js="1.4";</script><script type="text/javascript1.5">js="1.5";</script><script type="text/javascript1.6">js="1.6";</script><script type="text/javascript1.7">js="1.7";</script><script type="text/javascript1.8">js="1.8";</script><script type="text/javascript1.9">js="1.9";</script><script type="text/javascript"> 
/* <![CDATA[ */
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=573568572";_q+="&7=3150463";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="https://s.clickability.com/s?19=912";_qc+="&6=573568572";_qc+="&7=3150463";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}/* ]]> */
</script><noscript>
<img alt="Clickability tracking pixel" width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=573568572&7=3150463&25=0&18=0.04895542068485259">
</noscript>

	        		<!-- Off-Canvas Mobile Menu-->
						<div class="offcanvas-container" id="mobile-menu">
			<nav class="offcanvas-menu">
																																																																																																																																																																																																																																			
										        <!-- NO CHILD: /content -->
					        																			
										        <!-- NO CHILD: /home -->
					        																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                      																	                                                      																
																				                                                      																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                                                                            																	                                                      																	                                                      																	                                                      																
																				                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																	                                                      																	                                                                                                            																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																			
										        <!-- NO CHILD: /antenna-tv -->
					        																			
										        <!-- NO CHILD: /apps-test -->
					        																			
										        <!-- NO CHILD: /search -->
					        																			
										        <!-- NO CHILD: /test -->
					        																			
										        <!-- NO CHILD: /livestream -->
					        																			
										        <!-- NO CHILD: /Blog-Management-645 -->
					        																			
										        <!-- NO CHILD: /bluesheet -->
					        																			
										        <!-- NO CHILD: /Civic-Engagement-449 -->
					        																			
										        <!-- NO CHILD: /contest-scrape -->
					        																			
										        <!-- NO CHILD: /COVID-19-Dashboards-for-Schools -->
					        																			
										        <!-- NO CHILD: /NWMSU-2019 -->
					        																			
										        <!-- NO CHILD: /election-results -->
					        																			
										        <!-- NO CHILD: /Employment-Advertising-779 -->
					        																			
										        <!-- NO CHILD: /greentsheet -->
					        																			
										        <!-- NO CHILD: /Instagram-Ads-462 -->
					        																			
										        <!-- NO CHILD: /kq2drone -->
					        																			
										        <!-- NO CHILD: /KQ2-Election-Coverage -->
					        																			
										        <!-- NO CHILD: /KQ2-Ratings-884 -->
					        																			
										        <!-- NO CHILD: /KQ2-Time-Spent-882 -->
					        																			
										        <!-- NO CHILD: /KQ2-AE-Contacts -->
					        																			
										        <!-- NO CHILD: /KQTV-Coverage-Map-613 -->
					        																			
										        <!-- NO CHILD: /New_Contract -->
					        																			
										        <!-- NO CHILD: /offers -->
					        																			
										        <!-- NO CHILD: /payments -->
					        																			
										        <!-- NO CHILD: /Production_Forms -->
					        																			
										        <!-- NO CHILD: /productionstatus -->
					        																			
										        <!-- NO CHILD: /pulse-550xm -->
					        																			
										        <!-- NO CHILD: /Traffic_Instructions -->
					        													<!-- NAVTEST -->
				<!-- [/content, /home, /antenna-tv, /apps-test, /search, /test, /livestream, /Blog-Management-645, /bluesheet, /Civic-Engagement-449, /contest-scrape, /COVID-19-Dashboards-for-Schools, /NWMSU-2019, /election-results, /Employment-Advertising-779, /greentsheet, /Instagram-Ads-462, /kq2drone, /KQ2-Election-Coverage, /KQ2-Ratings-884, /KQ2-Time-Spent-882, /KQ2-AE-Contacts, /KQTV-Coverage-Map-613, /New_Contract, /offers, /payments, /Production_Forms, /productionstatus, /pulse-550xm, /Traffic_Instructions] -->
				
				
								
								<ul class="menu">
																																																																																																																																																																																																																																			
																																								
																															<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				
																										<li class="has-children"><span><a href="/news"><span>News</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/news">News</a> -->
																																						<li><a href="/news/local">Local</a></li>
																																																									<li><a href="/news/crime">Crime</a></li>
																																																									<li><a href="/news/national">National</a></li>
																																																									<li><a href="https://www.kq2.com/news/national/?category=Entertainment" target="_parent">Entertainment</a></li>
																																																																																											<li><a href="https://www.kq2.com/news/national/?category=Health" target="_parent">Health News</a></li>
																																																																										<li><a href="/news/live-at-five">Live at Five</a></li>
																																																									<li><a href="/news/download-our-app">Download Our App</a></li>
																																																									<li><a href="/news/ag-news">Ag News</a></li>
																																																																																																												<li><a href="/news/coronavirus">Coronavirus</a></li>
																																																																																																																							</ul>
						</li>
																																																																																																																																																																																																																																																																																				
																										<li class="has-children"><span><a href="/weather"><span>Weather</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/weather">Weather</a> -->
																																						<li><a href="/weather/interactive-radar">Interactive Radar</a></li>
																																																									<li><a href="/weather/closings">Closings & Delays</a></li>
																																																									<li><a href="/weather/map-center">Map Center</a></li>
																																																									<li><a href="/weather/weathercall">Weathercall</a></li>
																																																																										<li><a href="/weather/Current_Road_Conditions">Current Road Conditions</a></li>
																																																																																					</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				
																										<li class="has-children"><span><a href="/sports"><span>Sports</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/sports">Sports</a> -->
																																																																																									<li><a href="/sports/mwsu">MWSU</a></li>
																																																									<li><a href="/sports/nwmsu">NWMSU</a></li>
																																																									<li><a href="/sports/chiefs">Chiefs</a></li>
																																																																										<li><a href="/sports/royals">Royals</a></li>
																																																									<li><a href="https://www.kq2.com/news/national/?category=Sports" target="_parent">National Sports</a></li>
																																																																																																																																																																										</ul>
						</li>
																																																																																																																																																					
																										<li class="has-children"><span><a href="/videos"><span>Video</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/videos">Video</a> -->
																																						<li><a href="https://www.kq2.com/videos" target="_parent">On Demand</a></li>
																																																									<li><a href="https://www.kq2.com/livestream/" target="_parent">Watch Live</a></li>
																																																									<li><a href="https://www.kq2.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																									<li><a href="https://www.youtube.com/channel/UCVDyz74yUND883CGnx97rCA" target="_blank">YouTube</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																													
																										<li class="has-children"><span><a href="/community"><span>Community</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/community">Community</a> -->
																																						<li><a href="/community/events">Your Events</a></li>
																																																									<li><a href="/community/dont-drive-distracted">Don't Drive Distracted</a></li>
																																																									<li><a href="/community/jobs">Jobs</a></li>
																																																																										<li><a href="/community/pets">Pets</a></li>
																																																									<li><a href="/community/salute-the-badge">Salute the Badge</a></li>
																																																									<li><a href="/community/obituaries">Obituaries</a></li>
																																																									<li><a href="/community/showcase">Showcase</a></li>
																																																																										<li><a href="/community/feeding-america">Feeding America</a></li>
																																																																										<li><a href="/community/Mayors-Thanksgiving-Dinner">Mayors' Thanksgiving Dinner</a></li>
																																																									<li><a href="/community/Operation_Roadblock">Operation Roadblock</a></li>
																																																									<li><a href="/community/project-safe-family">Project Safe Family</a></li>
																																																																																											<li><a href="/community/stop-on-red-kids-ahead">Stop on Red: Kids Ahead</a></li>
																																																																																					</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																												
																										<li class="has-children"><span><a href="https://www.kq2.com/community/" target="${subSection.target}"><span>Features</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/features">Features</a> -->
																																						<li><a href="/features/bosj">Best of St. Joe</a></li>
																																																																										<li><a href="/features/contests">Contests</a></li>
																																																																																																																																														<li><a href="/features/newsletter">Newsletter</a></li>
																																																									<li><a href="/features/the-experts">The Experts</a></li>
																																																																										<li><a href="/features/YWCA">YWCA</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																																																	
																										<li class="has-children"><span><a href="/about-us"><span>About Us</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/about-us">About Us</a> -->
																																						<li><a href="/about-us/tv-listings">TV Listings</a></li>
																																																									<li><a href="/about-us/contact-us">Contact Us</a></li>
																																																									<li><a href="/about-us/advertise-with-us">Advertise With Us</a></li>
																																																									<li><a href="/about-us/meet-the-team">Meet the Team</a></li>
																																																									<li><a href="/about-us/history">KQ2 History</a></li>
																																																									<li><a href="/about-us/careers">Careers</a></li>
																																																									<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																									<li><a href="/about-us/our-apps">Our Apps</a></li>
																																		</ul>
						</li>
																									
																															<li><a href="/antenna-tv"><span>Antenna TV</span></a></li>
																																					
																													
																																								
																													
																															<li><a href="/livestream"><span>Watch Now</span></a></li>
																																					
																													
																													
																													
																													
																													
																													
																													
																													
																													
																													
																													
																													
																													
																													
																													
																													
																													
																													
																													
																													
																													
																													
																							</ul>
			</nav>
		</div>
		
		<!-- REMOVED TOP BAR -->
		<div class="topbar" style="height:0px"></div>

		<!-- Navbar-->
		
		<!-- Remove ".navbar-sticky" class to make navigation bar scrollable with the page.-->
		<header class="navbar navbar-sticky">
			<!-- Search-->
			<form class="site-search" method="get" action="/search">
				<input type="text" name="site_search" title="Site Search" aria-label="Site Search" placeholder="Type to search...">
				<div class="search-tools">
					<span class="clear-search">Clear</span>
					<span class="close-search"><i class="icon-cross"></i></span>
				</div>
			</form>
			<div class="site-branding">
				<div class="inner">
				  <!-- Off-Canvas Toggle (#mobile-menu)--><a class="offcanvas-toggle menu-toggle" href="#mobile-menu" aria-label="Menu Toggle" data-toggle="offcanvas"></a>
				  <!-- Site Logo-->
				  	<a class="site-logo" href="/">
				  		<img class="img-responsive mobile-logo" src="https://media.heartlandtv.com/designimages/KQ2com_Logo_Mobile(300x100).png" alt="KQTV Logo">
				  		<img class="img-responsive desktop-logo" src="https://media.heartlandtv.com/designimages/KQ2com_Logo(480x100).png" alt="KQTV Logo">
				  	</a>
				</div>
			</div>
			<!-- Main Navigation-->
			<nav class="site-menu">
				<ul>
																																																																																																																																																																																																																																																																					
																																	
																																								<li><a href="/home"><span>Home</span></a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				
																																	<li><a href="/news"><span>News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/news">News</a> -->
																																							<li><a href="/news/local">Local</a></li>
																																																										<li><a href="/news/crime">Crime</a></li>
																																																										<li><a href="/news/national">National</a></li>
																																																										<li><a href="https://www.kq2.com/news/national/?category=Entertainment" target="_parent">Entertainment</a></li>
																																																																																														<li><a href="https://www.kq2.com/news/national/?category=Health" target="_parent">Health News</a></li>
																																																																												<li><a href="/news/live-at-five">Live at Five</a></li>
																																																										<li><a href="/news/download-our-app">Download Our App</a></li>
																																																										<li><a href="/news/ag-news">Ag News</a></li>
																																																																																																																<li><a href="/news/coronavirus">Coronavirus</a></li>
																																																																																																																														</ul>
							</li>
																																																																																																																																																																																																																																																																																																																															
																																	<li><a href="/weather"><span>Weather</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/weather">Weather</a> -->
																																							<li><a href="/weather/interactive-radar">Interactive Radar</a></li>
																																																										<li><a href="/weather/closings">Closings & Delays</a></li>
																																																										<li><a href="/weather/map-center">Map Center</a></li>
																																																										<li><a href="/weather/weathercall">Weathercall</a></li>
																																																																												<li><a href="/weather/Current_Road_Conditions">Current Road Conditions</a></li>
																																																																																										</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																															
																																	<li><a href="/sports"><span>Sports</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/sports">Sports</a> -->
																																																																																													<li><a href="/sports/mwsu">MWSU</a></li>
																																																										<li><a href="/sports/nwmsu">NWMSU</a></li>
																																																										<li><a href="/sports/chiefs">Chiefs</a></li>
																																																																												<li><a href="/sports/royals">Royals</a></li>
																																																										<li><a href="https://www.kq2.com/news/national/?category=Sports" target="_parent">National Sports</a></li>
																																																																																																																																																																																				</ul>
							</li>
																																																																																																																																																																											
																																	<li><a href="/videos"><span>Video</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/videos">Video</a> -->
																																							<li><a href="https://www.kq2.com/videos" target="_parent">On Demand</a></li>
																																																										<li><a href="https://www.kq2.com/livestream/" target="_parent">Watch Live</a></li>
																																																										<li><a href="https://www.kq2.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																										<li><a href="https://www.youtube.com/channel/UCVDyz74yUND883CGnx97rCA" target="_blank">YouTube</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																											
																																	<li><a href="/community"><span>Community</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/community">Community</a> -->
																																							<li><a href="/community/events">Your Events</a></li>
																																																										<li><a href="/community/dont-drive-distracted">Don't Drive Distracted</a></li>
																																																										<li><a href="/community/jobs">Jobs</a></li>
																																																																												<li><a href="/community/pets">Pets</a></li>
																																																										<li><a href="/community/salute-the-badge">Salute the Badge</a></li>
																																																										<li><a href="/community/obituaries">Obituaries</a></li>
																																																										<li><a href="/community/showcase">Showcase</a></li>
																																																																												<li><a href="/community/feeding-america">Feeding America</a></li>
																																																																												<li><a href="/community/Mayors-Thanksgiving-Dinner">Mayors' Thanksgiving Dinner</a></li>
																																																										<li><a href="/community/Operation_Roadblock">Operation Roadblock</a></li>
																																																										<li><a href="/community/project-safe-family">Project Safe Family</a></li>
																																																																																														<li><a href="/community/stop-on-red-kids-ahead">Stop on Red: Kids Ahead</a></li>
																																																																																										</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																			
																																	<li><a href="https://www.kq2.com/community/" target="${subSection.target}"><span>Features</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/features">Features</a> -->
																																							<li><a href="/features/bosj">Best of St. Joe</a></li>
																																																																												<li><a href="/features/contests">Contests</a></li>
																																																																																																																																																				<li><a href="/features/newsletter">Newsletter</a></li>
																																																										<li><a href="/features/the-experts">The Experts</a></li>
																																																																												<li><a href="/features/YWCA">YWCA</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																																																											
																																	<li><a href="/about-us"><span>About Us</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/about-us">About Us</a> -->
																																							<li><a href="/about-us/tv-listings">TV Listings</a></li>
																																																										<li><a href="/about-us/contact-us">Contact Us</a></li>
																																																										<li><a href="/about-us/advertise-with-us">Advertise With Us</a></li>
																																																										<li><a href="/about-us/meet-the-team">Meet the Team</a></li>
																																																										<li><a href="/about-us/history">KQ2 History</a></li>
																																																										<li><a href="/about-us/careers">Careers</a></li>
																																																										<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																										<li><a href="/about-us/our-apps">Our Apps</a></li>
																																				</ul>
							</li>
																											
																																								<li><a href="/antenna-tv"><span>Antenna TV</span></a></li>
																																												
																																																
																																	
																																																
																																								<li><a href="/livestream"><span>Watch Now</span></a></li>
																																												
																																																
																																																
																																																
																																																
																																																
																																																
																																																
																																																
																																																
																																																
																																																
																																																
																																																
																																																
																																																
																																																
																																																
																																																
																																																
																																																
																																																
																																																
																																											</ul>
			</nav>
			<!-- Toolbar-->
			<div class="toolbar">
				<div class="inner">
					<div class="tools">
						<div class="search"><i class="icon-search"></i></div>
					</div>
				</div>
			</div>
		</header>
				<!-- false -->
<script>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</script>



<!-- /30582678/HTV/KQTV/bouncex -->
<div id='div-gpt-ad-1583333468063-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583333468063-0'); });
  </script>
</div>



<!-- CACHE TIMESTAMPS -->
	<!- 2020-12-31 11:00:02pm -->
	<!- 2019-12-31 11:00:03pm -->
	<!- 2019-09-10 09:05:01pm -->
	<!- 2019-09-10 09:00:02pm -->
	<!- 2019-09-10 08:55:02pm -->



  

 	
			
																														
							
							
							
							
						 			
																
							
						 			
																														
							
							
							
							
						 			
																														
							
							
							
							
						 			
																														
							
							
							
							
						 	 	

		<!-- Off-Canvas Wrapper-->
		<div class="offcanvas-wrapper">
			<div class="container-fluid topContainer">
				<div class="midContainer">
				

			


<style>
	
.breakingTop {
    background-color: #cc0000;
    text-align:center;
    color: #fff;
    padding: 7px 3px 7px 3px;
    margin: 0px 0px 8px 0px;
    font-weight: bold;
    border-bottom-left-radius: 40px;
    border-bottom-right-radius: 40px;
    width: 100%;
    background: linear-gradient(#990000, #cc0000);
    min-height:35px;
	
}	

.breakingTop a {
    color: #fff;
    font-weight:normal;
    text-decoration:underline;
    }	


.navbar {
	border-bottom:0px;
	box-shadow: 2px 2px 2px #888;
	}
	
.noalert {padding-top:10px}

.alertsTop.cycle-slide.cycle-sentinel {
    height: 100%;
}
</style>
		 
	
		
	
																																
			
		
	
	<!-- Closings Bar: false --> 
	
	
		
						
 	
	
			<div id="alertsBar" class="noalert"></div>
	

					<div class="row">
												<div class="col-xl-9 col-lg-8 col-md-7 sticky">
													<div class="theiaStickySidebar">
								<div class="dfpWrapper pb-4" style="width:100%">
									<div id='WNAd41' style="text-align:center">
									<script>googletag.cmd.push(function() { googletag.display('WNAd41'); });</script>
									</div>
								</div>
								
																																																
																																																													
																		<link rel="stylesheet" media="screen" href="https://www.kq2.com/includes/lightbox.css">	
<script src="https://www.kq2.com/includes/lightbox.js"></script>	
<script>$(document).on('click', '[data-toggle="lightbox"]', function(event) {
 event.preventDefault();
 $(this).ekkoLightbox();
   });
 </script>				 		
									<div class="tr-section" id="article">
										<div class="section-title title-before">
											<h1>&#039;He&#039;s not going to like this sh*t at all&#039;: Documentary shines new light on Tiger Woods&#039; life
												<span style="float:right">
													<a href="#" onclick="resizeText(1)" /><i class="fa fa-plus-square-o" aria-hidden="true"></i></a>
													<a href="#" onclick="resizeText(-1)" /><i class="fa fa-minus-square-o" aria-hidden="true"></i></a>
												</span>
											</h1>
										</div>
																				<div class="row mb-4" class="articleHead">
																																				<div class="col-lg-4">
																													<img src="https://media.heartlandtv.com/designimages/KQ2+-+Story+Default+(640x380).jpg" class="img-fluid" />
																											</div>											
																																		<div class="col-lg-8">
												<p class="article-summary lead">Golf legend Tiger Woods has had a new HBO two-part documentary released which puts the trajectory of his extraordinary life story under the microscope.</p>
																								<div class="article-posted">Posted: Jan 11, 2021 9:00 AM</div>
													<!-- Jan 11, 2021 9:00 AM || Jan 11, 2021 9:00 AM || LiveDate: Mon Jan 11 07:00:24 PST 2021 -->
																										<div class="article-updated">Updated: Jan 11, 2021 9:00 AM</div>
																																					

																									
													
													
													
													
													
													
													
																										<div class="article-author">Posted By: By Don Riddell, CNN  </div>
																								<div class="addthis_inline_share_toolbox pt-2"></div>

												
																							</div>
										</div>
																				

										
										<div class="article-content">
										
																						
																											
																						
											
											<style>
											@media (min-width: 1024px){
												.extras {
													 max-width:100%;
												}
												
											@media (max-width: 9000px){
												.extras {
													max-width:320px;
													float:right;
												}
											}
											</style>
											<div class="row">
												<div class="col-lg-12">
												
																								
																																																					
														<p><a href="http://www.cnn.com/2020/12/18/golf/tiger-woods-swing-son-pga-spt-intl/index.html" target="_blank">Tiger Woods</a> always wanted us to believe that he was just like the rest of us.</p>
																																									
														<p>"We're all the same; we're all human," Woods told <a href="https://www.cnn.com/2006/SPORT/golf/04/26/tiger.interview/index.html?section=cnn_latest" target="_blank">CNN Sport in 2006. </a></p>
																																										<div class="extras ml-3 mr-3">
																																																																															</div>	
																												
														<p>And yet, in the same breath, he understood just how different he really was. Asked in the same interview where he could go in the world and not be recognized, he said: "Underwater! That's why I like diving."</p>
																																									
														<p>The world's most famous <a href="https://www.cnn.com/sport/golf" target="_blank">golfer,</a> one of the most iconic athletes of our lifetime, has never been comfortable with fame; he's endured an almost total lack of privacy from when he was young.</p>
																																									
														<p>In 2019, with bitterness in his voice, he told <a href="https://www.cnn.com/videos/sports/2019/12/02/tiger-woods-masters-fame-golf-spt-intl.cnn" target="_blank">CNN Sport</a>: "I don't like it. I never have liked it."</p>
																																									
														<p>So, he's probably not going to like HBO's new two-part documentary which puts the trajectory of his extraordinary life story under the microscope.</p>
																																									
														<p>Woods' agent didn't immediately respond to CNN's request for comment.</p>
																																									
														<p>One of the contributors, the Woods family friend Joe Grohman, agonized before sharing one particularly sensitive detail, saying: "He's not going to like this sh*t at all."</p>
																																									
														<p><a href="http://www.cnn.com/2020/12/21/golf/tiger-woods-charlie-pnc-championship-justin-thomas-spt-int/index.html" target="_blank"><strong>READ: </strong>Tiger Woods and son Charlie capture hearts and minds during PNC Championship</a></p>
																																									
														<p><h3>'He's flawed'</h3></p>
																																									
														<p>Many will be familiar with the broad strokes of the Woods story: the prophecy of greatness, the ruthless dominance and global stardom, the beautiful family, the spectacular and humiliating fall from grace and the Hollywood comeback of epic proportions.</p>
																																									
														<p>But how many people understand the nuance and the complexity of the man? The fine details that shaped the arc of his journey. Just how did Woods happen?</p>
																																									
														<p>One of the co-directors, Matthew Heineman, told CNN Sport that trying to understand Woods presented the kind of challenge that filmmakers crave.</p>
																																									
														<p>"Like all of us, he's human; he's flawed," said Heineman. "And unlike all of us, his life has played out in the public eye in a way that probably no one else's life has. Tiger is an incredibly complex person; we want to really embrace that nuance and that complexity."</p>
																																									
														<p><a href="https://edition.cnn.com/2021/01/05/golf/speed-golf-dustin-johnson-bryson-dechambeau-spc-spt-intl/index.html" target="_blank"><strong>READ:</strong> How Dustin Johnson's speedy approach could help golf's pace of play</a></p>
																																									
														<p>Both triumphant and inspirational, it's also tragic and painful.</p>
																																									
														<p>Very few of the characters leave Woods' orbit unscathed , according to the filmmakers. More often than not, they are scarred and discarded, and the viewer will feel sympathy for many of them -- even, at times, Woods himself.</p>
																																									
														<p>"I mean, you can't help but feel for a guy," says co-director Matthew Hamachek, "who was thrust into the national spotlight at the age of two."</p>
																																									
														<p>Hamachek and Heineman believe that the crux of this story is the relationship between a father and his son. "Earl has this vision for what his son was going to become," Hamachek added. "It wasn't just about golf."</p>
																																									
														<p>The Mike Douglas <a href="https://golf.com/news/tiger-woods-youtube-project-first-tv-appearance/" target="_blank">television show appearance</a> when Woods was just two is now iconic, but it was far from his only encounter with the media as a toddler.</p>
																																									
														<p>In one particularly awkward TV interview ​shown in the film, he unwittingly broke the tension by responding to the question "Do you like playing golf?" with the answer: "I want to go poo-poo."</p>
																																									
														<p>Testimony from one of his early teachers, Maureen Decker, affirms that a young Woods wanted to try other sports, but his father wouldn't allow it.</p>
																																									
														<p><a href="http://www.cnn.com/2020/12/28/golf/greg-norman-covid-19-spt-intl/index.html" target="_blank"><strong>READ: </strong>Norman delivers graphic account of dealing with Covid-19 symptoms</a></p>
																																									
														<p>"The world is ready for a non-White golfer to be successful. I have availed Tiger of this, and he takes that responsibility seriously," Earl declared.</p>
																																									
														<p>Earl's vision was that his son would be much more than just a golfer</p>
																																									
														<p>The film opens with a speech he gave at the Haskins Collegiate Award banquet in 1996, when Earl told the audience: "He will transcend this game and bring to the world a humanitarianism which has never been known before.</p>
																																									
														<p>"The world will be a better place to live in, by virtue of his existence and his presence."</p>
																																									
														<p>Speaking almost in a whisper and without any attempt to underplay his grandiosity, Earl concludes: "This is my treasure; please accept it and use it wisely." Woods' father <a href="https://edition.cnn.com/2006/SPORT/golf/05/03/golf.woods/" target="_blank">died in 2006 </a>at the age of 74 after a lengthy battle against cancer.</p>
																																									
														<p><a href="http://www.cnn.com/2020/12/16/golf/sophia-popov-golf-women-british-open-spc-spt-intl/index.html" target="_blank"><strong>READ:</strong> When check hit bank account, she first thought 'illegal activity' after $675,000 win</a></p>
																																									
														<p><h3>'Creating this robot'</h3></p>
																																									
														<p>The filmmakers told<a href="https://edition.cnn.com/sport" target="_blank"> CNN Sport</a> that Woods' representatives said the golfer declined -- twice -- to be interviewed for the documentary citing a prior commitment to another media company. Woods' agent didn't immediately respond to CNN's request for comment about the documentary.</p>
																																									
														<p>Nonetheless the producers were keen to hear his voice and perspective throughout, and there was no shortage of archived interview material to draw from.</p>
																																									
														<p>In one clip, Woods dismissed his father's expectations, saying: "That's just my Dad speaking, a proud father."</p>
																																									
														<p>But Earl was preaching to the world that his son would be little short of the second coming and, once he turned professional, his sponsors were only too happy to continue the sermon.</p>
																																									
														<p>As Hamachek observed: "It seemed like his entire life people were putting expectations and projecting what they wanted him to be onto Tiger."</p>
																																									
														<p>The film presents a narrative that Earl and Kultida -- the 15-time major winner's Mom -- raised an automaton capable of handling intense pressure on the golf course, with a ruthless drive for success.</p>
																																									
														<p>But it seems that they also created an environment which stunted his emotional growth, resulting in an imperfect human. At the height of his powers, Woods seemed to find comfort watching morning cartoons with a bowl of cereal.</p>
																																									
														<p><a href="https://edition.cnn.com/2020/12/10/golf/michelle-wie-west-womens-golf-lgpa-spt-intl/index.html" target="_blank"><strong>READ: </strong>Michelle Wie West's retirement thoughts changed by having a baby girl</a></p>
																																									
														<p>Some of the most revealing testimony is provided by his first girlfriend Dina Parr, who says she could see where it was all heading.</p>
																																									
														<p>"I felt like their plans were creating this robot. There was all this preparation for golf, but he had no life skills. He had not been prepared for life. And I was probably the only person around that really kept him in check."</p>
																																									
														<p>Parr says that their relationship ended abruptly when she received a cold and business-like termination letter from Woods, who "never wanted to see or hear" from her again. "I know this is sudden and a surprise, but it is in my opinion much warranted," wrote the golfer.</p>
																																									
														<p>Parr was devastated; she said they had been in love and were happy together: "It was like a death, the Tiger that I had known had died. His sweetness was stolen from him."</p>
																																									
														<p>Woods had learned golf from his father; he'd learned how to be tough from him, too. Famously, Earl was a green beret in the US military, operating behind enemy lines during two harrowing tours of duty in the horrific Vietnam War.</p>
																																									
														<p>"My dad was always the person who would plant seeds and give me encouragement but also would say things that would fester inside me that wouldn't come to fruition for a while," Woods told <a href="https://eu.usatoday.com/story/sports/golf/masters/2017/04/03/tiger-woods-earl-kultida-influence-his-career/99964020/" target="_blank">USA Today</a> in 2017.</p>
																																									
														<p>"He was very worldly and deep in his thinking. My mom was the enforcer. My dad may have been in the Special Forces, but I was never afraid of him. My mom's still here, and I'm still deathly afraid of her. She's a very tough, tough old lady, very demanding. She was the hand, she was the one, I love her so much, but she was tough."</p>
																																									
														<p><a href="https://edition.cnn.com/2021/01/07/golf/collin-morikawa-golf-pga-championship-european-tour-spc-spt-intl/index.html" target="_blank"><strong>READ:</strong> After 'life-changing' major win, Collin Morikawa says fame won't change him</a></p>
																																									
														<p><h3>Self-destructive behavior</h3></p>
																																									
														<p>At the age of 13, according to the documentary, Tiger had apparently been taught to hypnotize himself, to tune out extraneous noise.</p>
																																									
														<p>As Woods' own life subsequently spiraled out of control, the details of the story become a little more sordid.</p>
																																									
														<p>Some conservative viewers may find themselves clutching their pearls by the time he's cheating on his wife, Elin, with reckless abandon in a church parking lot.</p>
																																									
														<p>It was a pattern of self-destructive behavior that presented the film's directors with another challenge -- how much should be revealed?</p>
																																									
														<p>Hamachek and Heineman ​say they were reluctant to overly sensationalize the details, but nor could they underplay the relevance of them.</p>
																																									
														<p>They say they recognized that Woods' children might one day see the film, so every decision in the edit suite was handled with a great deal of care. "It wasn't going to be TMZ, and it also wasn't going to be a puff piece," said Hamachek.</p>
																																									
														<p>Heineman added: "This is really a psychological portrait of the man through these interviews, and there are details in the show that touch on things that I wouldn't necessarily want to have revealed about myself. But that is his story and we couldn't shy away from that."</p>
																																									
														<p>Through the insight of Woods' first love Parr and two family friends, Pete McDaniel and Grohman, the film claims to explain the making of the man.</p>
																																									
														<p><a href="http://www.cnn.com/2020/11/25/golf/emily-kristine-pedersen-golf-saudi-arabia-spc-spt-intl-cmd/index.html" target="_blank">READ: After making history, Danish golfer is a star on the rise</a></p>
																																									
														<p>But it's through the original testimony of Rachel Uchitel, speaking on camera for the first time, that we see what that man became.</p>
																																									
														<p>Uchitel , who became a public figure as a result of her relationship with Tiger, sheds new light on a man who was seemingly trying to escape from the pressure of it all, and she found herself in the eye of the storm when their cover was blown.</p>
																																									
														<p>As a teenager, Parr's relationship with Woods was ended with a letter; Uchitel says her termination was crafted by a lawyer. His longtime caddie Steve Williams also discovered that friendship with Woods can be revoked at a moment's notice and there is no going back.</p>
																																									
														<p>And yet, there doesn't seem to be any resentment from those who ​say they were cast aside.</p>
																																									
														<p>"I think one of the most interesting psychological things is how unbelievably protective they still are," says Heineman. "There wasn't anger; there wasn't bitterness. It was still so much love for this man, even though he might have hurt them deeply."</p>
																																									
														<p>Asked what they think the moral of Woods' story might be, the directors struggle to identify it; because he is such a complex character, he can't be "put in a box."</p>
																																									
														<p><a href="http://www.cnn.com/2020/11/11/golf/seve-ballesteros-masters-40-years-anniversary-golf-cmd-spc-spt-intl/index.html" target="_blank"><strong>READ: </strong>When Seve 'swashbuckled' his way to magnificent Masters title</a></p>
																																									
														<p>But Hamachek ​believes that no one has been merely ​a spectator of his golf or will be ​a disinterested ​viewer of this film; ​everyone has been more involved than that.</p>
																																									
														<p>"We sort of played a role in cheering him on when he was on the rise, and a lot of people in the public took a great deal of glee in his downfall.</p>
																																									
														<p>"And then we're right back there to cheer him on in the comeback. One of the things that I found fascinating about this story is how the public at large is sort of culpable in his story as well."</p>
																																									
														<p>"We all projected ourselves onto this man," says Heineman. "We wanted him to be this perfect poster boy for breaking through and breaking barriers and doing many things, and so when that didn't happen, our own expectations were broken and our own views of ourselves and our own visions were broken.</p>
																																									
														<p>"I hope that in watching the show, you can at least feel like you're in his shoes, [feeling] what that pressure and what that spotlight really feels like."</p>
																																									
														<p><a href="http://www.cnn.com/2020/11/16/golf/dustin-johnson-masters-2020-reax-spt-intl/index.html" target="_blank"><strong>READ:</strong> Is golf set for a new era of dominance after Johnson's record-breaking Masters win?</a></p>
																																									
														<p><h3>Father and son</h3></p>
																																									
														<p>Just weeks before the film's release, Woods was back in the news. Or, more pertinently, his 11-year-old son Charlie was in the news -- playing golf in public for the first time.</p>
																																									
														<p>Charlie's greenside presence, when his Dad won the 2019 Masters to complete his most extraordinary comeback, represented the completion of the father-son arc. Charlie's emergence as a young, exceptional golfing talent in his own right marks a generational shift and the start of a new chapter.</p>
																																									
														<p><a href="https://edition.cnn.com/sport" target="_blank">Visit CNN.com/sport for more news, features, and videos</a></p>
																																									
														<p>"It's quite interesting seeing Charlie and Tiger out there playing together," says Heineman. "What has he learned as a human being? What has he learned as a father? Because he was taught many lessons by Earl, some of which obviously benefited him greatly, and I think some of which obviously hurt him greatly."</p>
																																									
														<p>The 15-time major winner would appear to have learned something else from his father, how to protect the privacy of his children. Whilst Charlie wowed us all with his prodigious talent, he was not made available for interview.</p>
																																									
														<p>This young man can thank his father for that, but it's a lesson his Dad was made to learn the hard way.</p>
																									</div>
											</div>
																																																																		<div style="max-width:600px" class="mt-3 mb-3">


 
<script id="5686cdaa2ea54d14bc53a44618c79d74">
  cnxps.cmd.push(function () {
    cnxps({
      playerId: "5c911cff-5382-4e83-a2a7-fd5b0b98f5d8"
    }).render("5686cdaa2ea54d14bc53a44618c79d74");
  });
</script>









</div>
</div>


											<div class="row">
												<div class="col-sm-6">
																																																									
																															<h3>Related Content</h3>
																<!-- Searching: /content/national -->
																<ul>
																																		
																	
																	
																	
																	
																	
																	
																																																						<li><a href="https://www.kq2.com/content/national/573568572.html">&#039;He&#039;s not going to like this sh*t at all&#039;: Documentary shines new light on Tiger Woods&#039; life</a></li>
																																																																								<li><a href="https://www.kq2.com/content/national/564658252.html">Tiger Woods set for &#039;eye-opening&#039; captain&#039;s role at Presidents Cup</a></li>
																																																																								<li><a href="https://www.kq2.com/content/national/511230552.html">Tiger Woods&#039; 10-year plan to surpass Jack Nicklaus</a></li>
																																																																								<li><a href="https://www.kq2.com/content/national/567717632.html">Obama-backed documentary &#039;American Factory&#039; wins Oscar</a></li>
																																																																								<li><a href="https://www.kq2.com/content/national/479189943.html">Tiger Woods Fast Facts</a></li>
																																																																								<li><a href="https://www.kq2.com/content/national/567630572.html">Trump&#039;s disturbing &#039;celebration&#039;</a></li>
																																																																								<li><a href="https://www.kq2.com/content/national/504988232.html">Michael Jackson&#039;s family calls documentary a &#039;public lynching&#039;</a></li>
																																																																								<li><a href="https://www.kq2.com/content/national/573458081.html">&#039;The Beatles: Get Back&#039; teases Peter Jackson&#039;s upcoming documentary</a></li>
																																																																								<li><a href="https://www.kq2.com/content/national/567755052.html">The &#039;electability&#039; trap</a></li>
																																																																								<li><a href="https://www.kq2.com/content/national/567694092.html">&#039;Cats,&#039; &#039;Madea&#039; and &#039;Rambo&#039; lead 40th annual Razzie nominations</a></li>
																																																			</ul>
																																																						</div>
												<div class="col-sm-6">
																											<div class="text-center float-sm-none mx-auto">
															<div class="hidden-sm-up"><em><small>Scroll for more content...</small></em></div>
															<div class="dfpWrapper pb-4 pt-4">
																<div class="col-12" id='div-gpt-ad-article' style="width:100%; text-align:center">
																	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-article'); });</script>
																</div>
															</div>
														</div>
																									</div>
											</div>

																				
																						<script async src="https://launcher.spot.im/spot/sp_K748XRzB"
												data-spotim-module="spotim-launcher"
												data-post-url="https://www.kq2.com/content/national/573568572.html"
												data-article-tags=""    
												data-post-id="573568572"
												data-facebook-url="https://www.kq2.com/content/national/573568572.html"></script>
											
<div data-spotim-module="pitc"></div>

			

										

										
										<div id="nativoPlacement"></div>
									</div>
 

																
								
							</div>
						</div>
												<div class="col-xl-3 col-lg-4 col-md-5 sticky">
							<div class="theiaStickySidebar">
								<!-- Right Column = /home -->









																	<div class="tr-section">
																																					<style>
</style>



	<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-loader="wait" data-cycle-timeout="4000" data-cycle-slides="> .wxRotate">
					<div class="wxRotate"><div class='city'><b>St. Joseph</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>28&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://heartbeat.heartlandtv.com/api/weather/PNGs/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 45&deg; Lo: 25&deg;</div><div class='Wind'>Feels Like: 23&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Clarinda</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>25&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://heartbeat.heartlandtv.com/api/weather/PNGs/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 42&deg; Lo: 25&deg;</div><div class='Wind'>Feels Like: 19&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>St. Joseph</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>28&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://heartbeat.heartlandtv.com/api/weather/PNGs/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 44&deg; Lo: 24&deg;</div><div class='Wind'>Feels Like: 23&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Chillicothe/Agri</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>30&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://heartbeat.heartlandtv.com/api/weather/PNGs/.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 42&deg; Lo: 24&deg;</div><div class='Wind'>Feels Like: 22&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Falls City</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>30&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://heartbeat.heartlandtv.com/api/weather/PNGs/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 43&deg; Lo: 24&deg;</div><div class='Wind'>Feels Like: 21&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
			</div>


	
		

	<div style="font-size:1em; padding:15px 5px; clear:both">
		Monday will start out chilly for northwest Missouri and northeast Kansas and then warm into the 40s as low cloud cover finally clears out.
This week will see gradually warming conditions through mid-week with highs into the upper 40s to mid-50s.
	</div>

	<div class="dfpWrapper pt-1 pb-1" style="width:100%">
		<div id='div-gpt-ad-weatherbox' style="text-align:center">
			<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-weatherbox');});</script>
		</div>
	</div>		
	
	<div id="accordion">
		<div class="card">
		<div class="card-header" id="1">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Radar" aria-expanded="true" aria-controls="collapseOne">
				  Radar <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Radar" class="collapse  show " aria-label="Radar" data-parent="#accordion">
			<div class="card-body">
								<a href="/weather"><img src="https://ftp2.kq2.com/Web_4State_Radar.jpg" class="img img-fluid" alt="KQTV Radar" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="2">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Temperatures" aria-expanded="true" aria-controls="collapseOne">
				  Temperatures <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Temperatures" class="collapse " aria-label="Temperatures" data-parent="#accordion">
			<div class="card-body">
								<a href="/weather"><img src="https://ftp2.kq2.com/Web_Local_Temps_thumb.jpg" class="img img-fluid" alt="KQTV Temperatures" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="3">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Alerts" aria-expanded="true" aria-controls="collapseOne">
				  Alerts <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Alerts" class="collapse " aria-label="Alerts" data-parent="#accordion">
			<div class="card-body">
								<a href="/weather"><img src="https://ftp2.kq2.com/Web_Local_Warnings_thumb.jpg" class="img img-fluid" alt="KQTV Alerts" /></a>
							</div>
		</div>
	</div>
		</div>
		

											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right0' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right0'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Community Events</h1>
							</div>
																			<p><div data-cswidget="9831"> </div>

<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > </script></p>
																													</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Most Popular Stories</h1>
							</div>
																																					
<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




<div class="tr-section" id="mostPopular">
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kq2.com/content/news/Young-business-owner-reflects-on-past-year-operating-Linos-Pizza---573564511.html">
									<img src="https://video-static-01.clipsyndicate.com/c3cc/2021/01/10/06/54/ef4fcdc29fa645cb905decb506aea42e.jpg?co_id=949" alt="Image">
                                			</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kq2.com/content/news/Young-business-owner-reflects-on-past-year-operating-Linos-Pizza---573564511.html">Young business owner reflects on past year operating Lino's Pizza  </a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kq2.com/content/news/Stimulus-roll-out-stalled-for-some-locals-share-their-status--573562871.html">
									<img src="https://media.heartlandtv.com/images/100*56/Stimulus4.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kq2.com/content/news/Stimulus-roll-out-stalled-for-some-locals-share-their-status--573562871.html">Stimulus roll out stalled for some, locals share their status </a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kq2.com/content/news/Snow-Creek-sees-successful-first-weekend--573544231.html">
									<img src="https://media.heartlandtv.com/images/100*56/snow+creek1.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kq2.com/content/news/Snow-Creek-sees-successful-first-weekend--573544231.html">Snow Creek sees successful first weekend </a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kq2.com/content/news/Evergy-Customers-experiencing-more-power-outages-573559901.html">
									<img src="https://media.heartlandtv.com/images/100*52/Screenshot+(4).png"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kq2.com/content/news/Evergy-Customers-experiencing-more-power-outages-573559901.html">Evergy Customers experiencing more power outages</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kq2.com/content/news/Community-Action-Partnership-prepares-to-distribute-CARES-Act-funding-573553721.html">
									<img src="https://video-static-01.clipsyndicate.com/7301/2021/01/08/00/44/ca10b83ecf324652b92c40fe7d3b4e75.jpg?co_id=949" alt="Image">
                                			</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kq2.com/content/news/Community-Action-Partnership-prepares-to-distribute-CARES-Act-funding-573553721.html">Community Action Partnership prepares to distribute CARES Act funding</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kq2.com/content/news/Cool-Crest-Mini-Golf-Course-will-be-returning-573552061.html">
									<img src="https://media.heartlandtv.com/images/100*56/Screenshot+(1).png"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kq2.com/content/news/Cool-Crest-Mini-Golf-Course-will-be-returning-573552061.html">Cool Crest Mini Golf Course Will Be Returning</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kq2.com/content/news/Benedictine-College-proud-of-former-US-Capitol-Police-Chief--573559821.html">
									<img src="https://media.heartlandtv.com/images/100*65/Gainer+at+Benedictine.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kq2.com/content/news/Benedictine-College-proud-of-former-US-Capitol-Police-Chief--573559821.html">Benedictine College proud of former U.S. Capitol Police Chief </a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kq2.com/content/news/Missouri-lawmaker-wants-to-rename-stretch-of-highway-after-President-Trump-573548931.html">
									<img src="https://media.heartlandtv.com/images/100*56/Trump14.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kq2.com/content/news/Missouri-lawmaker-wants-to-rename-stretch-of-highway-after-President-Trump-573548931.html">Missouri lawmaker wants to rename stretch of highway after President Trump</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kq2.com/content/news/USDA-approves-5th-round-of-Farmers-to-Families-program-St-Joseph-waits-573542401.html">
									<img src="https://media.heartlandtv.com/images/100*56/5th+round+Boxes+Screenshot.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kq2.com/content/news/USDA-approves-5th-round-of-Farmers-to-Families-program-St-Joseph-waits-573542401.html">USDA approves 5th round of Farmers to Families program, St. Joseph waits</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.kq2.com/content/news/People-in-Skidmore-gather-to-remember-Bobbie-Jo-Stinnett-573340761.html">
									<img src="https://media.heartlandtv.com/images/100*56/vigil19.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.kq2.com/content/news/People-in-Skidmore-gather-to-remember-Bobbie-Jo-Stinnett-573340761.html">People in Skidmore gather to remember Bobbie Jo Stinnett</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
	</div>
						
									
				
			


											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right1' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });</script>
							</div>
						</div>
					</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right2' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right2'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																			<p><script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="262361" ></script>

</p>
																													</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right0' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right0'); });</script>
							</div>
						</div>
					</div>
											

							</div>
						</div>
											</div>
				</div>
			</div>
<!-- Site Footer-->
<style>

@media only screen and (max-width: 768px) {
.site-footer {margin-bottom:50px}
}

@media only screen and (min-width: 769px) {
.site-footer {margin-bottom:90px}
}

</style>
						<footer class="site-footer">
				<div class="container">
					<div class="row">
						<div class="col-lg-3 col-md-6">
							<!-- Contact Info-->
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Get In Touch With Us</h3>
								<p class="text-white">4000 Faraon<br />St. Joseph, MO 64506 USA<br /><br />Main Phone: (816) 364-2222<br />Fax Line: (816) 364-3787 </p>
								<div class="addthis_inline_follow_toolbox"></div>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Our Mobile App</h3>
								<a target="_blank" class="market-button apple-button mb-light-skin" href="https://itunes.apple.com/us/app/kqtv-st-joseph-breaking-local-news/id1219112882?mt=8"><span class="mb-subtitle">Download on the</span><span class="mb-title">App Store</span></a>
								<a target="_blank" class="market-button google-button mb-light-skin" href="https://play.google.com/store/apps/details?id=com.heartland.kqtv&hl=en"><span class="mb-subtitle">Download on the</span><span class="mb-title">Google Play</span></a>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">About Us</h3>
								<ul>
																			<li><a href="/about-us">About Us</a></li>
																			<li><a href="/about-us/tv-listings">TV Listings</a></li>
																			<li><a href="/about-us/alerts">Alerts</a></li>
																			<li><a href="/about-us/advertise-with-us">Advertise With Us</a></li>
																			<li><a href="/payments">Advertisers</a></li>
																			<li><a href="https://publicfiles.fcc.gov/tv-profile/kqtv/applications-and-related-materials/">FCC Applications</a></li>
																	</ul>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">Usage and Legal</h3>
								<ul>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kqtv">FCC Public Inspection File</a></li>
									<li><a target="_blank" href="https://media.heartlandtv.com/documents/ANNUAL+EEO+PUBLIC+FILE+REPORT+KQTV.docx.pdf">EEO Report</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kqtv/programs-list/">Child Programming</a></li>
									<li><a target="_blank" href="https://www.kq2.com/content/news/451448413.html">Privacy Policy</a></li>
									<li><a target="_blank" href="https://www.kq2.com/content/news/451448473.html">Terms of Service</a></li>
									<li><a target="_blank" href="http://optout.aboutads.info/#!/">Ad Choices</a></li>

								</ul>
							</section>
						</div>
					</div>
					<hr class="hr-light mt-2 margin-bottom-1x">
					<p class="footer-copyright">
						All content © copyright KQTV. Copyright © 2021 Heartland Media, LLC All Rights Reserved. Generated: 2020-12-31 11:00:02pm 
																			</p>
				</div>
			</footer>
								</div>

		<!-- Back To Top Button--><a class="scroll-to-top-btn" href="#top" title="Link to Top" aria-label="Link to Top"><i class="icon-arrow-up"></i></a>
		<!-- Backdrop-->
		<div class="site-backdrop"></div>

<div style="z-index:500;position:fixed;left:0;bottom:0;width:100%; background-color:#374250; text-align: center; background: rgb(55,66,80,0.8);" class="stickyfooter">
                 <div id='stickyfooter'><script>googletag.cmd.push(function() { googletag.display('stickyfooter'); });</script></div>
</div>

		<!-- JavaScript (jQuery) libraries, plugins and custom scripts-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.5.0/velocity.js"></script>
		<script src="https://www.kq2.com/includes/scripts.min.js" type="text/javascript"></script>
		<script src="https://www.kq2.com/includes/theia-sticky-sidebar.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sticky, .sidebar').theiaStickySidebar({
				// Settings
				additionalMarginTop: 100
				});
			 });
		</script>
		<script src="https://www.kq2.com/includes/jquery.cycle2.js" type="text/javascript"></script>
		<script src="https://www.kq2.com/includes/jquery.cycle2.center.min.js" type="text/javascript"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59e65e423257edbf"></script> 
											<script type="text/javascript"> (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)}) (264); </script>
						</body>
</html>
		
			
